image

[Résolu ] Probleme de connecxion

Ce qui concerne le logiciel

[Résolu ] Probleme de connecxion

Messagepar jessimini » Ven 1 Aoû 2014 05:07

Bonjour

Après plusieurs heures , giga se déconnecte. Je ne comprend pas pourquoi.

Je suis en WIFI avec une Box free en connexion direct.

Je suis sous Windows 7

Version Giga 3.04.013

Quelqu'un peux m'aider ?

Merci

Jessimini
jessimini
Membre
Membre
 
Messages: 3
Inscription: Jeu 31 Juil 2014 06:06

Re: Probleme de connecxion

Messagepar Popeye40 » Ven 1 Aoû 2014 08:27

Bonjour
- W7 avec quel Service pack ? Voir Panneau de configuration/Système
- On va faire un état des lieux en suivant cette procédure > viewtopic.php?f=46&t=1336
Cordialement - Claude
---------------------------------------------------------------------------
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que
---------------------------------------------------------------------------

http://papy40.wordpress.com - http://saamu.net - http://www.gigatribe.com/ultimate/29/default
Avatar de l’utilisateur
Popeye40
Administrateur
Administrateur
 
Messages: 457
Inscription: Ven 1 Fév 2013 19:08
Localisation: Mont de Marsan - FRANCE -

Re: Probleme de connecxion

Messagepar jessimini » Dim 3 Aoû 2014 10:45

Bonjour

Merci Claude pour votre retour
J'ai le Service pack 1.


Aussi je pense avoir résolue partiellement mon soucis , je n'ai plus de déconnection depuis que j'ai supprimé le mode veille.

Y a t il une "solution" pour utiliser le mode veille et également giga ? car je laisse tourner le PC 24h / 24h 7j/7j

Merci

Jessica
jessimini
Membre
Membre
 
Messages: 3
Inscription: Jeu 31 Juil 2014 06:06

Re: Probleme de connecxion

Messagepar Popeye40 » Dim 3 Aoû 2014 13:33

Tu as pris la bonne décision, il faut systématiquement supprimer le mode veille.
Cordialement - Claude
---------------------------------------------------------------------------
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que
---------------------------------------------------------------------------

http://papy40.wordpress.com - http://saamu.net - http://www.gigatribe.com/ultimate/29/default
Avatar de l’utilisateur
Popeye40
Administrateur
Administrateur
 
Messages: 457
Inscription: Ven 1 Fév 2013 19:08
Localisation: Mont de Marsan - FRANCE -

Re: Probleme de connecxion

Messagepar jessimini » Dim 3 Aoû 2014 14:12

Super , merci pour votre réponse

Mais y a paa sde solution pour garder le mode veille et en meme temps giga ?

Merci

Jess
jessimini
Membre
Membre
 
Messages: 3
Inscription: Jeu 31 Juil 2014 06:06

Re: Probleme de connecxion

Messagepar Popeye40 » Dim 3 Aoû 2014 15:00

A toi de choisir :
Tu veux que GT reste actif, c'est incompatible avec l'écran de veille.
Cordialement - Claude
---------------------------------------------------------------------------
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que
---------------------------------------------------------------------------

http://papy40.wordpress.com - http://saamu.net - http://www.gigatribe.com/ultimate/29/default
Avatar de l’utilisateur
Popeye40
Administrateur
Administrateur
 
Messages: 457
Inscription: Ven 1 Fév 2013 19:08
Localisation: Mont de Marsan - FRANCE -


Retourner vers Problème Gigatribe

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités