image

blocage gigatribe

Ce qui concerne le logiciel

blocage gigatribe

Messagepar tritritri » Sam 14 Juin 2014 09:21

bonjour.

Depuis plusieurs jours, gigatribe bloque au démarrage. Je n'ai réussi a le faire fonctionner qu'une fois et en étant patient. J'ai désinstallé gigatribe et l'ai réinstallé mais cela ne change rien. J'ai également fait un RAZ. que se passe t il ?
mon système n'a pas changé, et je n'ai rien installé. Windows 7 dernière release. J'ai refait mon système a neuf depuis 6 mois et tout était nickel jusqu’à ces jours derniers.
tritritri
Membre
Membre
 
Messages: 1
Inscription: Sam 14 Juin 2014 09:11

Re: blocage gigatribe

Messagepar Popeye40 » Sam 14 Juin 2014 12:57

Bonjour
Merci de répondre avec précision à :
1- Quel windows et service pack ? Voir Panneau de configuration / Système.
2- Quelle version COMPLÈTE de Gigatribe ? voir le menu "A propos"
3- Quelle box ou routeur utilises-tu ?
4- Es-tu en ip fixe ?
5- Quel port utilises-tu ?
6- Es-tu réglé en connexion directe ou automatique ?
Cordialement - Claude
---------------------------------------------------------------------------
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que
---------------------------------------------------------------------------

http://papy40.wordpress.com - http://saamu.net - http://www.gigatribe.com/ultimate/29/default
Avatar de l’utilisateur
Popeye40
Administrateur
Administrateur
 
Messages: 459
Inscription: Ven 1 Fév 2013 19:08
Localisation: Mont de Marsan - FRANCE -


Retourner vers Problème Gigatribe

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron