image

[RESOLU] probleme de deconnection de gigatrib

Ce qui concerne le logiciel

[RESOLU] probleme de deconnection de gigatrib

Messagepar sabyo2509 » Mar 27 Mai 2014 06:35

bonjour

je suis nouveaux sur le site depuis ce jour

voici ma configuration pc
windows 7 64 bits
processeur AMD athlon x2 dual core
4 GO de ram
carte graphique geforce 8400 gs

sela fait exactement 3 semaine j ai des problème avec gigatrib pendant l' utilisation et comme d' autre je panse a la fermeture
voici le message de windows (gigatrib a cesser de fonctionner ) moi c est plus souvent pendant l' utilisation

j ai effectuer un formatage complet puis réinstaller gigatrib dernière version je reprécise mais sela na rien changer j utilise aussi gigatrib sur un autre pc qui tourne sous windows 7 32 bits 3 GO de ram processeur dual core derniere version également

voila jespere que on pourrez m' aider la dessu

merci
sabyo2509
Membre
Membre
 
Messages: 2
Inscription: Mar 27 Mai 2014 06:03

Re: probleme de deconnection de gigatrib

Messagepar Popeye40 » Mar 27 Mai 2014 07:06

Bonjour
Ce problème, sans conséquence sur le bon fonctionnement du logiciel, est connu des développeurs et disparaitra avec la refonte du logiciel.
Cordialement - Claude
---------------------------------------------------------------------------
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que
---------------------------------------------------------------------------

http://papy40.wordpress.com - http://saamu.net - http://www.gigatribe.com/ultimate/29/default
Avatar de l’utilisateur
Popeye40
Administrateur
Administrateur
 
Messages: 464
Inscription: Ven 1 Fév 2013 19:08
Localisation: Mont de Marsan - FRANCE -

Re: probleme de deconnection de gigatrib

Messagepar sabyo2509 » Mar 27 Mai 2014 10:07

bonjour

merci pour votre réponse rapide
sabyo2509
Membre
Membre
 
Messages: 2
Inscription: Mar 27 Mai 2014 06:03


Retourner vers Problème Gigatribe

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron